返回列表 回復 發帖

关于论坛系统管理员可以升级一下吗?

或者升级一下漏洞,7.2漏洞太多,今天凌晨我收到一份带有我密码的勒索邮件,我的SCLUB密码,7.2有点太古老了,管理员要不试试新版本,让信用高的用户试验一下,服务器也不能太负荷,要不然密码都暴露在外了
http://chaopaijun.66rt.com
收费版的可以自定义dz版本
免费版的只能用7.2
flash之路欢迎广大flash爱好者入驻
返回列表